• Vítejte na XBMC-Kodi.cz
  • Česko-slovenská komunita fanoušků XBMC/Kodi
Zdravím hosta! Přihlášení Registrace


Hodnocení tématu:
  • 0 Hlas(ů) - 0 Průměr
  • 1
  • 2
  • 3
  • 4
  • 5
Nejsou splněny závislosti - Problém při instalaci pluginů
#1
Zdravím, nahodil jsem na malinu 5.0.2 Openelec s Kodi, protože 6.0.2 mě zamrzala na defaultním pozadí. Což by nevadilo, ale nejdou mě nahodit některé pluginy. Píše mě to: Nejsou splněny závislosti a že mám kontaktovat autora. 

Nevíte kde by mohl být problém prosím?

Díky
 
Citovat
#2
Byla vydána 6.0.3 - třeba to řeší - viz téma OpenElec.
RaspberryPi 3B, LibreELEC 8.0 Milhouse (Kodi 17-Beta 6)
RaspberryPi 2B, LibreELEC 7.0.2

NTB : Dualboot Lubuntu 16.04 + Kodi 17 Krypton beta 5 /  Win7 + Kodi 16.1 Jarvis

        

 
Citovat
#3
Díky rosi, reinstal na 6.0.3. pomohl
 
Citovat
  


Přejít na fórum:


Prochází: 1 host(ů)