• Vítejte na XBMC-Kodi.cz
  • Česko-slovenská komunita fanoušků XBMC/Kodi
Zdravím hosta! Přihlášení Registrace


Hodnocení tématu:
  • 0 Hlas(ů) - 0 Průměr
  • 1
  • 2
  • 3
  • 4
  • 5
Kodi buffer
#1
iVysilani mi neustale pise buffer 0%, zkousel jsem ten fix na bufferovani a nic, nevite kde je problem ?
 
Citovat
#2
hhm, a neni problem v tvem netu? nebo taky v pristroji. Zkus snizit rozliseni v doplnku
 
Citovat
#3
No v netu asi ne, vse ostatni funguje, sosac, befun, prima, videa full HD atd.. jen u ivysilani mi nabehne obraz , sekne  se a pise buffer 0%

Zkousel jsem i nainstalovat starou verzi a to same
 
Citovat
#4
nevim, treba me to na dvou pristrojich nedela amlogic S905 Quad CPU a na jednom ano AML-8726 MX dual CPU, takze si myslim ze problem je na 90 % hardware, mozna neco malo se da eliminovat zmenou rozliseni na 480p i nastavenim advancedsettings.xml
 
Citovat
#5
Jo zapomel jsem napsat ze to cca tyden fungovalo v pohode, ze to je problem poslednich dvou dnu. Vyhodilo to hlasku neco o plnem bufferu a pak konec.

Jde nejak Kodi hodit do zakladniho nastaveni a vse nastavit znova ?
 
Citovat
#6
Nepíšeš, na čem to máš. Pokud je to na malině (zřejmě Openelec), pak v System->Openelec->System a tam Resetovat do továrního nastavení (Softreset v nejhorším Hardreset). U volby Hardreset ale přijdeš také o všechna svoje data, nejenom o svoje nastavení.
Myslím, že nejsi sám, kdo má problém s iVysíláním. Já mám doplněk v Androidu přímo z Googleplay a seká se mi to taky. Mě to také nechodí na 100% a to ani na malině ani na Lenovu.
Openelec 6.0.3 + Raspberry 2B
Kodi 17beta6 Krypton + Win10Pro InsiderPreview +  virtual PC
Kodi Jarvis + Lenovo Yogatablet 10 FHD + Android
Kodi Jarvis + NB Lenovo ThinkPad E540 + Win10Pro
NAS Synology 215j 3TB Raid1
Router Turris
 
Citovat
#7
jak jsem psal je to pravdepodoben problem hardware, ted to zkousim na notebooku a opet zadny problem jiz treti den,
 
Citovat
#8
No nahodil jsem novou verzi Kodi 16 a vse slape. Jedine co me porad stve to vypinani kdyz mas sosac. To je snad deset minut nez se to vypne.

(a dela to on, postupoval jsem pridavanim rep. postupne a zasekavani u vypinani jedine sosac)
 
Citovat
#9
to creck: zkontroluj si verzi sosáče. verze 1.2.3 nezlobí, verze 1.2.4 zlobí přesně tak, jak popisuješ. Někdy je to s verzí 1.2.4 nevypne vůbec.
Openelec 6.0.3 + Raspberry 2B
Kodi 17beta6 Krypton + Win10Pro InsiderPreview +  virtual PC
Kodi Jarvis + Lenovo Yogatablet 10 FHD + Android
Kodi Jarvis + NB Lenovo ThinkPad E540 + Win10Pro
NAS Synology 215j 3TB Raid1
Router Turris
 
Citovat
  


Přejít na fórum:


Prochází: 1 host(ů)