• Vítejte na XBMC-Kodi.cz
  • Česko-slovenská komunita fanoušků XBMC/Kodi
Zdravím hosta! Přihlášení Registrace


Hodnocení tématu:
  • 0 Hlas(ů) - 0 Průměr
  • 1
  • 2
  • 3
  • 4
  • 5
Nefunkční Sosáč - více informací v logu
#1
Ahojte
Mam problem se sosacem. Kdyz ho chci zapnout napise mi CHYBA SOSAC VICE INFORMACI V LOGU poradite mi prosim co s tim? Dekuji
 
Citovat
#2
Dej si aktualizovat addon Sosáč, je k dispozici nová verze.
 
Citovat
#3
Dekuji a jeste otazka. Nevite proc uz nejdou televizni programy?
 
Citovat
#4
@kamcasklenarka tv programy muzes mit naprosto legalne treba [Only registered and activated users can see links Click here to register]
 
Citovat
#5
Dnes mi na 2 různých zařízeních přestal fungovat sosac s uvedenou chybovou hláškou. Děje se to jen mě?
 
Citovat
#6
Evidentně má problémy samotný Sosáč, resp. prehraj.me, blbne to i na webu.
1xRPi2B → OpenELEC  6.0.3 → Kodi 15.2 \ 2x PC → Windows 10  → Kodi 16.1
[Only registered and activated users can see links Click here to register]
 
Citovat
#7
Mě Sosáč taky nefunguje.
Sencor SMP 9002 Pro , Kodi Jarvis 16.1
 
Citovat
#8
Nikomu nefunguje ;)
 
Citovat
#9
No totální katastrofa. Snad ho nezrušily úplně.
 
Citovat
#10
našťastie uz nabehol

Odoslané z SM-G930F pomocou Tapatalku
 
Citovat
#11
Už zase funguje.:-)
Sencor SMP 9002 Pro , Kodi Jarvis 16.1
 
Citovat
#12
Fuj to jsem se vylekal Big Grin
Samsung Smart TV
RaspBerry Pi 3B - OSMC - KODI




 
Citovat
#13
Ahoj, nesetkal jste se prosím někdo s tímto fenomenem?
Plně funkční internet a všechny "programy" v Kodi (Exodus, widtime aj.) ovšem Sosáč ne a ne fungovat. A to na všech zařízení, na kterém je nainstalován. Přepnu-li na jinou wifi (mobil), Sosáč funguje. U stejného providera na kterém běžně funguji, u kamaráda o dům dál, vše funguje. Jen co se napojím na svou wifi nebo i přímo přes kabel....Sosáč...nic. Kapůt (nelze získat videolink). Předem díky za rady. Med
 
Citovat
#14
To spíš vypadá na problém v lokální síti, než v Sosáči, nějaké blokování nebo tak. Zazálohuj si nastavení routeru a pak ho zkus resetovat do továrního nastavení, jestli to pomůže.
1xRPi2B → OpenELEC  6.0.3 → Kodi 15.2 \ 2x PC → Windows 10  → Kodi 16.1
[Only registered and activated users can see links Click here to register]
 
Citovat
#15
OK, děkuji za radu. Zítra zkusím.
 
Citovat
#16
To zřejmě nepomůže, mám ten samý problém ...
 
Citovat
#17
Tak bohužel máš pravdu Flanger. Nepomohlo. Nějaký jiný nápad než se budu ptát u providera? Díky
 
Citovat
#18
Pokud ti to dělá jen na tvém routeru (popřípadě internetu) a všude jinde fungujr tak máš 2 možnosti buď máš zablokovaný na routeru. Takže bych zkusil jiný router pokud nepomůže tak máš zablokované porty přímo u providera
  • Rarpberry 3 (Libreelec 7.90.004, Openelec - 6.0.3)
  • Nvidia Shield tv (Android 6.0 - SPMC)
  • NAS (Synology DS1815)
 
Citovat
#19
Ještě můžeš zkusit změnu/skrytí své IP adresy, přes nějaký anonymizer nebo proxy.
1xRPi2B → OpenELEC  6.0.3 → Kodi 15.2 \ 2x PC → Windows 10  → Kodi 16.1
[Only registered and activated users can see links Click here to register]
 
Citovat
#20
Med: zkus vzít od kamaráda i modem/router a zapojit to u sebe. Podle popisu jsi vyloučil koncové zařízení. Vlastně jsi vyloučil i problém u providera ("U stejného providera na kterém běžně funguji, u kamaráda o dům dál, vše funguje"). Teď zkus najít chybu v nastavení v routeru (zablokuj na chvíli firewall v routeru). Možná by stálo za zmínku, co doma vlastně máš a u koho jsi.
Openelec 6.0.3 + Raspberry 2B
Kodi 17beta6 Krypton + Win10Pro InsiderPreview +  virtual PC
Kodi Jarvis + Lenovo Yogatablet 10 FHD + Android
Kodi Jarvis + NB Lenovo ThinkPad E540 + Win10Pro
NAS Synology 215j 3TB Raid1
Router Turris
 
Citovat
  


Přejít na fórum:


Prochází: 1 host(ů)