• Vítejte na XBMC-Kodi.cz
  • Česko-slovenská komunita fanoušků XBMC/Kodi
Zdravím hosta! Přihlášení Registrace


Hodnocení tématu:
  • 1 Hlas(ů) - 3 Průměr
  • 1
  • 2
  • 3
  • 4
  • 5
Tidal
#1
Po upgrade na Libreelec 8.0 a Kodi 17 nelze přehrát žádnou skladbu - skladby lze vyhledat ale proběhne částečný restart (černá obrazovka a pak úvodní . . ). Snad problém s dekodérem, ale nepodařilo se mi vyřešit. V 7.0.3 jsem nic neřešil.
 
Citovat
#2
Tak proč jsi upgradoval, když ti vše fungovalo?
Raspberry Pi 1B+ - OpenELEC v5.0.8 & 8 GB SD card
Raspberry Pi 3B   - OpenELEC v8.0.3 & 16 GB SD card
 
Citovat
#3
Zdravím, toto je dost "starý" post ale jelikož jsem na celém fóru nenašel nějakou zmínku na téma TIDAL píši sem. Doplněk (neoficální, jiný jsem nenašel)TIDALu jsem ke své spokojenosti jsem používal na SD kartě se starým Jarvisem 16.1. Ovšem doplněk přestal fungovat (asi před 2 měsíci), přesně tak, jak psal Radimn. Přihlásím se, načtu celý obsah na Tidalu ale v momentě kdy chci cokoliv přehrát tak se to sice nesekne ale je přerušované stahování a skončí to po nějaké době hláškou že nelze chtěné přehrát. Mám několik SD karet s různými OS, výsledek naprosto stejný. To samé na PC pod Win10. Pod Win10 by mě to tak nebolelo ale na CuBoxu (vzhledem k tomu že je spojený s HiFi soustavou) to bolí dost a ještě k tomu že si platím na TIDALu nejlepší kvalitu..... . Pokud někdo cokoliv ví o tomoto problému, prosím dejte vědět. Mnohokrát děkuji.
 
Citovat
  


Přejít na fórum:


Prochází: 1 host(ů)