• Vítejte na XBMC-Kodi.cz
  • Česko-slovenská komunita fanoušků XBMC/Kodi
Vítejte návštevníku! Přihlášení Registrace


Hodnocení tématu:
  • 0 Hlas(ů) - 0 Průměr
  • 1
  • 2
  • 3
  • 4
  • 5
Confluence++
#1
Zdravím Vás, 
v KODI jsem uplný začátečník. Aktualizoval jsem KODI na novou verzi Krypton a mám problém s instalací motivu Confluence++. V menu motivy vyberu získat další a confluence++ a potom to napíše "pro běh addonu xbmc.gui je potřeba další addon 5.0.0". Kde mám tento addon sehnat?
Děkuji za Vaší pomoc.
 
Citovat
#2
https://github.com/xbmc/skin.confluence
tohle stáhni,nerozbaluj a nainstaluj jako doplněk.
2xRPI3,LibreELEC 9.2,Sandisk 32Gb,Sony Android TV
 
Citovat
#3
Po obnovení funkce serverů Kodi.tv třeba dnes bude instalace zas fungovat.
Kodi 19 -LibreELEC 10 -RPi4/3/2/0/w -LinuxMint21/W10/Android11. Router 1Gbit 2.4+5GHz
 
Citovat
#4
(01.4.2017, 22:33)kraftwerk007 Napsal(a): https://github.com/xbmc/skin.confluence
tohle stáhni,nerozbaluj a nainstaluj jako doplněk.

Děkuji, funguje.
 
Citovat
#5
Mám takový, asi trochu divný, dotaz. :-) Jde nějak nastavit (klidně nějakým workaroundem), aby se po otevření jako výchozí záložka nastavily Filmy (aktuálně mám seriály)? (Nemyslím ale zobrazení stránky s filmy - jen označení záložky Filmy, jestli je to srozumitelné.)
 
Citovat
  


Přejít na fórum:


Prochází: 1 host(ů)