• Vítejte na XBMC-Kodi.cz
  • Česko-slovenská komunita fanoušků XBMC/Kodi
Vítejte návštevníku! Přihlášení Registrace


Hodnocení tématu:
  • 0 Hlas(ů) - 0 Průměr
  • 1
  • 2
  • 3
  • 4
  • 5
Majitelé čteček Kindle musí do 22.03. aktualizovat, jinak přijdou o služby Amazonu !
#1
Information 
Pokud jste si všimli jako já až dnes, či Vám nedorazilo upozornění z Amazonu, tak šup, šup aktualizovat !!! To bych to od manželky "slíznul"  1 U mne se jednalo o Kindle Paperwhite první generace ...
Citace:Pokud máte elektronickou čtečku knih Amazon Kindle z roku 2012 nebo starší, musíte do zítra aktualizovat firmware této čtečky. Pokud neprovedete upgrade, přijdete o služby od Amazonu, např. o přístup do Kindle Store.

Zdroj → www.svethardware.cz→ Majitelé čteček Kindle musí do zítra aktualizovat, jinak přijdou o služby Amazonu

Platí do 22.03.2016 !!!
S905X 2/3 → CE 19 \ RPi4 → LE 19 \ HTPCLE 18 \ XOne S  18 \ NAS Synology 212JDSM 6.x \ Vero 4K+ → OSMC 19
 
Citovat
  


Přejít na fórum:


Prochází: 1 host(ů)