• Vítejte na XBMC-Kodi.cz
  • Česko-slovenská komunita fanoušků XBMC/Kodi
Vítejte návštevníku! Přihlášení Registrace


Hodnocení tématu:
  • 0 Hlas(ů) - 0 Průměr
  • 1
  • 2
  • 3
  • 4
  • 5
potrebujem pomoc !!!
#1
Sad 
dobry omylom som si odynstaloval Dmd-czech Xbmc Repository -Deprecated.a nejde mi to nainstalovat spet,nasiel som aj na nete a skusal som to nainstalovat spet ale vypisuje mi to ze je to zastarale a ze mam kontaktovat vyvojara,mohol by mi niekto poradit.dakujem.PS:Som zaciatocnik
 
Citovat
#2
Chce to víc informací - Naučte se správně formulovat otázky a ptát!
1x X96 MAX+ → Android 9.0 → Kodi 19.1 \ 1x PC → Windows 10 → Kodi 19.1 \ 1x H96 Pro+ → Android 7.1 → Kodi 19.1 \ 1x Beelink GT1 → Android TV 7.1 → Kodi 19.1
 
Citovat
#3
Osobne bych zkusil priste jeste tema treba pravidel a pridat jeste vic vykricniku. Mozna jeste i nejaky duhovy pismo a CAPS LOCK...
Apple TV 4K gen.2 - tvOS 15.2 (iSCC, KODI 19.3) & HomePod - audioOS 15.2 & RPi 4B 8GB RAM - IOTstack & 1x RPi 2B - Raspbian & RPi Zero
Asus EEE Box EB1501U - Atom N330 (1.6 GHz), 4GB RAM, nVidia ION, W10 Pro + KODI
iPhone 13 Pro 512 GB - iOS v15.4 (KODI 19.3) & Apple Watch 7 Nike+ 45mm v8.5
iPad Pro 11 512 GB - iPadOS v15.4 (KODI 19.3)
 
Citovat
#4
Deprecated znamená, že už to nikdo nemá používat, pokud k tomu nemá sakra dobrý důvod... Zkus najít nový repozitář, pod který to přešlo...
 
Citovat
  


Přejít na fórum:


Prochází: 1 host(ů)