• Vítejte na XBMC-Kodi.cz
  • Česko-slovenská komunita fanoušků XBMC/Kodi
Vítejte návštevníku! Přihlášení Registrace


Hodnocení tématu:
  • 0 Hlas(ů) - 0 Průměr
  • 1
  • 2
  • 3
  • 4
  • 5
Problem - HD (CT1 a spol) zvuk only
#1
Zdravim,

rad bych se zeptal - zacalo se mi stavat (predtim mi to bezelo mesic bez problemu), ze HD kanaly (CT1 a spol) se spusti jen jako audio (nahodne 9 z 10 pripadu) . SD kanaly v dvbt2 (Prima a spol.) nabehnou hned OK.

Mam ted s905w s coreelec (ale delalo mi to i na libreelec), posledni verze Tvheadend server a client.

Kdyz stream otevru vzdalene pres vlc, tak je to v poradku (i kdyz trva dele, nez se to otevre) - podle toho tipuji, ze TvHeadend server je OK.

Nevite, cim by to mohlo byt?

Zda zkusit predchozi verze Tvheadend clienta (ale nepodarilo se mi jich moc najit - 4.17 stejny problem)
Zkusit jinaci PVR client? - pvr iptv simple client  se mi nepodarilo rozchodit  - do nastaveni jsem zkusil dat - http://127.0.0.1:9981/playlist   a nic..
Tweakovat video player? - zkousel a nic.
 
#2
duplicita smazat !!!
::: 3x Beelink Mini MXIII-II - CE 9.2 v NAND (1x private TVH server) ::: 1x Mi Box S - Android TV :::
 
#3
Mohu se pls zeptat, ktere tema je s timto duplicitni?

Ja nic nenasel (zmena HW/SW decodovani na masine nema vliv, stale je to stejne - HD stream se chova jako radio)

EDIT - aha, uz jsem to nasel mezi tunery, pardon, netusil jsem, ze se to tyka HW xbox one tuneru.

Mohu to tema nejak smazat ja? Nebo jen admin?
 
#4
@milka: Téma zamykám a dovolím si odkázat na související téma -> DVB-T2 USB přijímače Tvheadend (ne)kompatibilní
Soukromý server - Ubuntu 18.04, TVHeadend 4.2.8-36
Dell Latitude E6420 - W10, TVHPlayer Beta, Kodi 18.5
Lenovo Vibe P1ma - Android 5.1, TVHClient + Yatse, Kodi 18.5
 
  


Přejít na fórum:


Prochází: 1 host(ů)